<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl-nl" lang="nl-nl">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <meta name="viewport" content="width=1280" />
      <base href="http://www.abcsuriname.com/archief/229-weg-van-confrontatie-is-niet-de-weg-van-oplossing" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="abc" />
  <meta name="title" content="Weg van confrontatie is niet de weg van oplossing" />
  <meta name="author" content="ann" />
  <meta name="description" content="abc" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Ampie's Broadcasting Corporation - Weg van confrontatie is niet de weg van oplossing</title>
  <link href="/templates/abc/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

    <script type="text/javascript" src="/templates/abc/assets/js/jquery-1.6.min.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/cufon-yui.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/Arial_Black_400.font.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/Blippo_Black_400.font.js"></script>
    <link rel="stylesheet" type="text/css" href="/templates/abc/assets/css/stylesheet.css" media="screen, projection" />
    <!--[if lte IE 7]>
        <link rel="stylesheet" type="text/css" href="/templates/abc/assets/css/ie.css" media="screen, projection" />
    <![endif]-->
    <script type="text/javascript" src="/templates/abc/assets/js/hoverIntent.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/easing.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/actions.js"></script>
    <script type="text/javascript" src="/templates/abc/assets/js/css_browser_selector.js"></script>
    <!-- remove this when deploying to staging or live-->
    <script type="text/javascript" src="/templates/abc/assets/js/live.js#css"></script>
                <style type="text/css">
            #online_count {
                margin-top: 5px;
            }
        </style>
                    
</head>
<body class=" other">
<div id="container">
    <div id="header">
        <a id="logo" href="/index.php" title="ABC">
            <img src="/templates/abc/assets/gfx/logo.png" alt="ABC logo"/>
        </a>
    	<div id="top_banner">
            		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="500" height="118">
						<param name="movie" value="http://www.abcsuriname.com/images/banners/place_your_add.swf"><embed src="http://www.abcsuriname.com/images/banners/place_your_add.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="500" height="118"></embed>
					</object><div class="clr"></div>
	</div>

</div>		</div>
	
   	</div>    
        <div class="navigation  other">
            <!-- main nav module instead of code below, be sure to change module class suffix to "_mainmenu"-->
            <div class="moduletable_mainmenu">
                		<div class="moduletable_mainmenu">
					
<ul class="menu" id="dropdown">
	<li class="item1">
		<a href="http://www.abcsuriname.com/">
			<span>Home</span>
		</a>
	</li>
	<li class="parent item2">
		<span class="separator">
			<span>Over ons</span>
		</span>
		<ul>
			<li class="item12">
				<a href="/over-ons/historie">
					<span>Historie</span>
				</a>
			</li>
			<li class="item11">
				<a href="/over-ons/medewerkers">
					<span>Medewerkers</span>
				</a>
			</li>
		</ul>
	</li>
	<li class="parent item5">
		<span class="separator">
			<span>TV</span>
		</span>
		<ul>
			<li class="parent item20">
				<span class="separator">
					<span>Programma overzicht</span>
				</span>
				<ul>
					<li class="item13">
						<a href="/tv/programma-overzicht/maandag-19-december">
							<span>Maandag 19 december</span>
						</a>
					</li>
					<li class="item14">
						<a href="/tv/programma-overzicht/dinsdag-20-december">
							<span>Dinsdag 20 december</span>
						</a>
					</li>
					<li class="item15">
						<a href="/tv/programma-overzicht/woensdag-21-december">
							<span>Woensdag 21 december</span>
						</a>
					</li>
					<li class="item16">
						<a href="/tv/programma-overzicht/donderdag-22-december">
							<span>Donderdag 22 december</span>
						</a>
					</li>
					<li class="item17">
						<a href="/tv/programma-overzicht/vrijdag-16-december">
							<span>Vrijdag 16 december</span>
						</a>
					</li>
					<li class="item18">
						<a href="/tv/programma-overzicht/zaterdag-17-december">
							<span>Zaterdag 17 december</span>
						</a>
					</li>
					<li class="item19">
						<a href="/tv/programma-overzicht/zondag-18-december">
							<span>Zondag 18 december</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="parent item21">
				<a href="/tv/produkties">
					<span>Produkties</span>
				</a>
				<ul>
					<li class="item34">
						<a href="/tv/produkties/weekkrant">
							<span>Weekkrant</span>
						</a>
					</li>
					<li class="item35">
						<a href="/tv/produkties/magazine-4">
							<span>Magazine 4</span>
						</a>
					</li>
					<li class="item36">
						<a href="/tv/produkties/topsport">
							<span>Topsport</span>
						</a>
					</li>
					<li class="item37">
						<a href="/tv/produkties/switch">
							<span>Switch</span>
						</a>
					</li>
					<li class="item38">
						<a href="/tv/produkties/el-son-caliente">
							<span>El Son Caliente</span>
						</a>
					</li>
					<li class="item39">
						<a href="/tv/produkties/spel-tv">
							<span>Spel TV</span>
						</a>
					</li>
					<li class="item40">
						<a href="/tv/produkties/qspelen-is-winnenq">
							<span>&quot;Spelen is winnen&quot;</span>
						</a>
					</li>
					<li class="item41">
						<a href="/tv/produkties/start-a-finish">
							<span>Start &amp; Finish</span>
						</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li class="parent item6">
		<span class="separator">
			<span>Radio</span>
		</span>
		<ul>
			<li class="parent item32">
				<span class="separator">
					<span>Programma overzicht</span>
				</span>
				<ul>
					<li class="item24">
						<a href="/radio/programma-overzicht/maandag">
							<span>Maandag</span>
						</a>
					</li>
					<li class="item25">
						<a href="/radio/programma-overzicht/dinsdag">
							<span>Dinsdag</span>
						</a>
					</li>
					<li class="item26">
						<a href="/radio/programma-overzicht/woensdag">
							<span>Woensdag</span>
						</a>
					</li>
					<li class="item27">
						<a href="/radio/programma-overzicht/donderdag">
							<span>Donderdag</span>
						</a>
					</li>
					<li class="item28">
						<a href="/radio/programma-overzicht/vrijdag">
							<span>Vrijdag</span>
						</a>
					</li>
					<li class="item29">
						<a href="/radio/programma-overzicht/zaterdag">
							<span>Zaterdag</span>
						</a>
					</li>
					<li class="item30">
						<a href="/radio/programma-overzicht/zondag">
							<span>Zondag</span>
						</a>
					</li>
				</ul>
			</li>
			<li class="parent item43">
				<span class="separator">
					<span>Programma's</span>
				</span>
				<ul>
					<li class="item60">
						<a href="/radio/programmas/programmas-terugluisteren">
							<span>Programma's terugluisteren</span>
						</a>
					</li>
					<li class="item44">
						<a href="/radio/programmas/the-morning-club">
							<span>The Morning Club</span>
						</a>
					</li>
					<li class="item45">
						<a href="/radio/programmas/the-good-times-oldies">
							<span>The Good Times Oldies</span>
						</a>
					</li>
					<li class="item46">
						<a href="/radio/programmas/koosbanti-nanga-alesie">
							<span>Koosbanti Nanga Alesie</span>
						</a>
					</li>
					<li class="item47">
						<a href="/radio/programmas/the-quiet-storm">
							<span>The Quiet Storm</span>
						</a>
					</li>
					<li class="item48">
						<a href="/radio/programmas/memories">
							<span>Memories</span>
						</a>
					</li>
					<li class="item49">
						<a href="/radio/programmas/el-son-calliente">
							<span>El Son Calliente</span>
						</a>
					</li>
					<li class="item51">
						<a href="/radio/programmas/reggae-fever">
							<span>Reggae Fever</span>
						</a>
					</li>
					<li class="item52">
						<a href="/radio/programmas/de-ruil-radio">
							<span>De Ruil Radio</span>
						</a>
					</li>
					<li class="item53">
						<a href="/radio/programmas/4-6-radio-mix">
							<span>4 - 6 Radio Mix</span>
						</a>
					</li>
					<li class="item54">
						<a href="/radio/programmas/beter-weten-beter-eten">
							<span>Beter Weten = Beter Eten</span>
						</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li class="item3">
		<a href="/sport">
			<span>Sport</span>
		</a>
	</li>
	<li class="item9">
		<a href="/nieuws">
			<span>Nieuws</span>
		</a>
	</li>
	<li class="item4">
		<a href="/entertainment">
			<span>Entertainment</span>
		</a>
	</li>
	<li class="item8">
		<a href="/contact-ons">
			<span>Contact ons</span>
		</a>
	</li>
	<li class="item10">
		<a href="/sitemap">
			<span>Sitemap</span>
		</a>
	</li>
</ul>		</div>
	
            </div>
        </div>
    </div>
    <div id="content">
    <!-- main -->
        <div id="main">
                        
            <div class="component other other"
                                                                                                                                                 >                
                
                		<div class="moduletable_breadcrumbs">
					<span class="breadcrumbs pathway">
<a href="/archief" class="pathway">Nieuws Archief</a> <img src="/images/M_images/arrow.png" alt=""  /> </span>
		</div>
	
                <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Weg van confrontatie is niet de weg van oplossing			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		maandag 16 december 2013 14:44	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/stories/nieuws/2012/ashiana.jpg" border="0" alt="ashiana" title="ashiana" align="left" /><strong>Weg van confrontatie is niet de weg van oplossing, 17 december 2013</strong><br /><br />Dit jaar zal vooralsnog rustig worden afgesloten in Huize Ashiana, ondanks de ontevredenheid bij het personeel. Dit is gisteren afgesproken tijdens een algemene leden vergadering. <br /><br />Aan het principeakkoord dat twee jaar geleden met de regering is afgesloten is geen invulling gegeven. Murwin Leeflang, voorzitter van de bond van het personeel bij huize Ashiana is voorzichtig met de stappen die hij onderneemt. Ik wil niet horen dat ik politiek bedrijf met Ashiana zegt hij.</p>

<p>De bond stuurt in deze fase een waarschuwend signaal richting regering. Wij kennen onze maatschappelijke verantwoordelijkheid. Daarom zijn er voor deze maand geen acties gepland zegt Leeflang.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

                
            </div>
            
                        
                        
                                   
            <div id="main_bottom">
                <div id="headlines">
                    
                </div>
                <div id="media">
                    <div id="radio">
                        
                        </div>
                    <div id="tele_visie">
                        		<div class="moduletable">
					<p><a mce_href="/tv/produkties" href="/tv/produkties"><img src="/images/stories/website/tv.png" mce_src="/images/stories/website/tv.png" style="border: 0pt none;" mce_style="border: 0pt none;" height="99" width="304" border="0"></a><br mce_bogus="1"></p>		</div>
	
                    </div>
                </div>

                            </div>
        </div>
        <!-- end main -->
        <!-- side -->
        <div id="side">
            <div id="search">
            			<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="28" alt="Zoeken" class="inputbox" type="text" size="28" value="zoeken"  onblur="if(this.value=='') this.value='zoeken';" onfocus="if(this.value=='zoeken') this.value='';" /><input type="image" value="Zoeken" class="button" src="/images/M_images/searchButton.gif" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="56" />
</form>		</div>
	
            </div>
            
            <div id="live_stream">
            			<div class="moduletable_livestream">
					<p><a href="http://www.bombelman.com/abc/play.php" onclick="window.open('http://www.bombelman.com/abc/play.php','ABC Live','width=310,height=380,left='+(screen.availWidth/2-155)+',top='+(screen.availHeight/2-190)+'');return false;"><img src="/images/stories/flash/live.png" border="0" /></a></p>		</div>
	
            </div>

            <div class="101jamz">
            	
            </div>

            <div id="online_count">
            			<div class="moduletable">
					<h3>Online Guests</h3>
					We hebben&nbsp;25 gasten&nbsp;online		</div>
	
            </div>
                        <div id="ads">
            	
            </div>
             <div id="poll">
            			<div class="moduletable_poll">
					<h3>Poll</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll_poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Nederlandse voetballers met Surinaamse roots zouden t.b.v. het Nationaal elftal van Suriname een dubbel paspoort moeten kunnen krijgen		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder_poll" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2_poll" valign="top">
						<input type="radio" name="voteid" id="voteid169" value="169" alt="169" />
					</td>
					<td class="sectiontableentry2_poll" valign="top">
						<label for="voteid169">
							Ja, landen in de regio maken er al jaren flink gebruik van en presteren beter						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1_poll" valign="top">
						<input type="radio" name="voteid" id="voteid170" value="170" alt="170" />
					</td>
					<td class="sectiontableentry1_poll" valign="top">
						<label for="voteid170">
							Nee, ons Nationaal elftal moet uitsluitend bestaan uit spelers die in de lokale competitie meedoen						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Stem" />
				&nbsp;
				<input type="button" name="option" class="button" value="Resultaten" onclick="document.location.href='/component/poll/15-nederlandse-voetballers-met-surinaamse-roots-zouden-tbv-het-nationaal-elftal-van-suriname-een-dubbel-paspoort-moeten-kunnen-krijgen'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="15" />
	<input type="hidden" name="501fda2ef43b838c3ef96f60c2b2d017" value="1" /></form>		</div>
	
            </div>
                        <div id="pic_of_theweek">
                
            </div>
            <div id="desjes_corner">
                
            </div>
            <div id="sports_results" style="background: #fff;">
                
            </div>
            <div id="whoshotandnot" style="background: #fff;">
                
            </div>
                  
             <div id="tv_tune">
            	
            </div>       
            <div id="banner1">
            	
            </div>
            <div id="banner2">
            	
            </div>
         </div>
         <!-- end side -->
    </div>
    <div id="footer">
        <h2><span class="ampie">ampie's&nbsp;</span><span class="broadcast">broadcasting</span><span class="corp">&nbsp;corporation</span></h2>
        <div id="bottom_menu">
            
        </div>
        <br />
        <p class="footer">
            2005 - 2016 <span class="a">a</span><span class="b">b</span><span class="c">c</span> All Rights Reserved. Design &amp; Developed by
            <a href="http://www.spangmakandra.com/" target="_blank" title="Spang Makandra ICT Media Studio">Spang Makandra
            </a>
        </p>
    </div>
</div> 
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5100145-46");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
